Het is nu 23 jan 2018 21:38

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 15 berichten ] 
Auteur Bericht
 Berichttitel: plaatsen bericht
BerichtGeplaatst: 13 mei 2012 09:33 
Offline
Avatar gebruiker

Geregistreerd: 28 jun 2007 21:51
Berichten: 558
Woonplaats: Stadskanaal
Ik heb heel vaak dat bij bevestigen, na het plaatsen van een bericht, er een foutmelding komt en de ene keer het bericht dan wel geplaatst is en de andere keer niet. Een volgende gaat het gewoon in één keer zoals je verwacht.

Ben ik de enige die dit heeft, en ligt het dus aan mij :cry: , of zijn er meer die dit hebben.

Is bij en kort berichtje niet zo erg, maar als je een heel verhaal hebt getypt best wel.

_________________
BugsBenny
Afbeelding


Share on FacebookShare on Twitter
Omhoog
 Profiel  
 

Select which media to enable

Share on Facebook Facebook Share on Twitter Twitter
 Berichttitel: Re: plaatsen bericht
BerichtGeplaatst: 13 mei 2012 09:35 
Offline
Avatar gebruiker

Geregistreerd: 16 okt 2008 17:53
Berichten: 1019
Woonplaats: zeewolde
soms heb ik dat ,vond het ook wel raar ja

_________________
Afbeelding


Omhoog
 Profiel  
 
 Berichttitel: Re: plaatsen bericht
BerichtGeplaatst: 13 mei 2012 09:36 
Offline
Site Admin
Avatar gebruiker

Geregistreerd: 13 jul 2010 09:12
Berichten: 705
Woonplaats: Nijkerk
Welke foutmelding krijg je erbij? (toch wel leuk om te weten)

_________________
Eigen project (NIET MEER :(): Hier


Omhoog
 Profiel  
 
 Berichttitel: Re: plaatsen bericht
BerichtGeplaatst: 13 mei 2012 10:04 
Offline
Avatar gebruiker

Geregistreerd: 28 jun 2007 21:51
Berichten: 558
Woonplaats: Stadskanaal
Runtime error

Na bevestig duurt het heel lang voordat er iets gebeurd en dan geeft hij een runtime error en als ik dan terug wil naar de pagina dan is het bericht niet geplaatst en ben ik mijn bericht ook kwijt.

_________________
BugsBenny
Afbeelding


Omhoog
 Profiel  
 
 Berichttitel: Re: plaatsen bericht
BerichtGeplaatst: 13 mei 2012 10:10 
Offline
Avatar gebruiker

Geregistreerd: 16 okt 2008 17:53
Berichten: 1019
Woonplaats: zeewolde
heb het al ff een weekje niet gezien ,(haha ,ben ook weekje weggeweest)
,maar gaf vaak , kan bericht niet plaatsen,en dan keek je op het forum en stond ie er wel.
wel dezelfde strekking als maar toch weer anders als Bugs
maar als ik de error zie dan hoort je het
grtzzzz

_________________
Afbeelding


Omhoog
 Profiel  
 
 Berichttitel: Re: plaatsen bericht
BerichtGeplaatst: 13 mei 2012 10:14 
Offline
Rit organisator
Avatar gebruiker

Geregistreerd: 20 jan 2010 19:52
Berichten: 2002
Woonplaats: het "pittoreske" Ees
Ik heb er nog nooit een probleem mee gehad, niet met safari en niet met Chrome.


Omhoog
 Profiel  
 
 Berichttitel: Re: plaatsen bericht
BerichtGeplaatst: 13 mei 2012 10:32 
Offline
Avatar gebruiker

Geregistreerd: 16 okt 2008 17:53
Berichten: 1019
Woonplaats: zeewolde
heb nu ook al 6 berichtjes geplaatst of zoiets ,en komt niet voor .

vaag dat wel

_________________
Afbeelding


Omhoog
 Profiel  
 
 Berichttitel: Re: plaatsen bericht
BerichtGeplaatst: 13 mei 2012 13:03 
Offline
Avatar gebruiker

Geregistreerd: 07 mei 2010 09:36
Berichten: 327
Woonplaats: Alphen aan den Rijn
Ik herken dit probleem niet.

_________________
AfbeeldingAfbeelding


Omhoog
 Profiel  
 
 Berichttitel: Re: plaatsen bericht
BerichtGeplaatst: 13 mei 2012 20:03 
Offline
Avatar gebruiker

Geregistreerd: 01 jan 2010 13:09
Berichten: 1972
Herkenbaar, met elk bericht dat ik plaats zegt die, als ik terug naar forum wil; kan pagina niet vinden of pagina verlopen?
Vindt het niet echt iritant.


Gr Wim.


Omhoog
 Profiel  
 
 Berichttitel: Re: plaatsen bericht
BerichtGeplaatst: 13 mei 2012 20:38 
Offline
Site Admin
Avatar gebruiker

Geregistreerd: 13 jul 2010 09:12
Berichten: 705
Woonplaats: Nijkerk
Ik herken het wel, heb het wel eens gehad, maar afgelopen jaar of wat niet meer. Ik kan geen technische reden vinden . . zag in de logs wel dat er email-foutmeldingen staan. Krijgt iedereen nog wel een notificatie bij een PB?

_________________
Eigen project (NIET MEER :(): Hier


Omhoog
 Profiel  
 
 Berichttitel: Re: plaatsen bericht
BerichtGeplaatst: 13 mei 2012 21:01 
Offline
Site Admin
Avatar gebruiker

Geregistreerd: 13 jul 2010 09:12
Berichten: 705
Woonplaats: Nijkerk
stuur me eens een pb dan?

_________________
Eigen project (NIET MEER :(): Hier


Omhoog
 Profiel  
 
 Berichttitel: Re: plaatsen bericht
BerichtGeplaatst: 13 mei 2012 21:20 
Offline
Avatar gebruiker

Geregistreerd: 07 sep 2008 11:17
Berichten: 2289
Woonplaats: eindhoven
Fout meldingen bij het plaatste heb ik nog nooit gekregen....
Maar krijg niet van elk topic waar op ik ooit op gereageerd of geopend heb en melding van een nieuwe reactie op mijn Hotmail..
Als ik dan bij Buggyvrienden inlog zie ik dat er wel nieuwe reacties zijn..

Maakt verder niet zo veel uit.. als ik mijn mail chech dan kijk ik ook altijd op de forums waar op ik actief ben.

_________________
Afbeelding


Omhoog
 Profiel  
 
 Berichttitel: Re: plaatsen bericht
BerichtGeplaatst: 13 mei 2012 21:53 
Offline
Site Admin
Avatar gebruiker

Geregistreerd: 13 jul 2010 09:12
Berichten: 705
Woonplaats: Nijkerk
Nee, je krijgt alleen bij PB's een berichtje, nu wel weer , dank Ron voor je PB.

Voor nieuwe reacties kun je volgens mij instellen in je Gebruikerspaneel: ucp.php

_________________
Eigen project (NIET MEER :(): Hier


Omhoog
 Profiel  
 
 Berichttitel: Re: plaatsen bericht
BerichtGeplaatst: 13 mei 2012 22:46 
Offline
Avatar gebruiker

Geregistreerd: 07 sep 2008 11:17
Berichten: 2289
Woonplaats: eindhoven
Niet alleen bij PB..
Maar random bij elk topic waarop ik ooit gereageerd heb waar wat wordt geplaats krijg ik een meling op mijn hotmail..
Maar lang niet bij elk topic.
En de volgende keer weer wel bij een topic waarbij ik eerder geen melding had gehad..

Is echt random..

_________________
Afbeelding


Omhoog
 Profiel  
 
 Berichttitel: Re: plaatsen bericht
BerichtGeplaatst: 15 mei 2012 15:43 
Offline
Site Admin
Avatar gebruiker

Geregistreerd: 13 jul 2010 09:12
Berichten: 705
Woonplaats: Nijkerk
scrapheap schreef:
Niet alleen bij PB..
Maar random bij elk topic waarop ik ooit gereageerd heb waar wat wordt geplaats krijg ik een meling op mijn hotmail..
Maar lang niet bij elk topic.
En de volgende keer weer wel bij een topic waarbij ik eerder geen melding had gehad..

Is echt random..



Kun je je gebruikerspaneel openen en je abonnementen bekijken:
Te vinden hier


Ook in je gebruikerspaneel > foruminstellingen
Controleer je berichtstandaarden- Waarschuw bij antwoord
Te vinden hier

_________________
Eigen project (NIET MEER :(): Hier


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Antwoord op onderwerp  [ 15 berichten ] 

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
Copyright Buggyvrienden.nl® Forum Keeps your VW Buggy alive
phpBB.nl Vertaling