Inloggen

opmerkingen en suggesties m.b.t. de site
the moose
Berichten: 120
Lid geworden op: 05 jan 2007 18:31
Locatie: asten

Inloggen

Bericht door the moose » 18 jan 2010 19:49

Elke keer als ik het forum bezoek moet ik mijn eigen inloggen.
Ik open het forum via www.buggyvrienden.eu.
en klik dan ook automatisch inloggen.

Wat doe ik verkeerd?

Groetjes Martijn
THE MOOSE IS LOOSE

Gebruikersavatar
d.overgoor
Rit organisator
Berichten: 857
Lid geworden op: 26 dec 2008 22:18
Locatie: Silvolde Gelderland
Contacteer:

Bericht door d.overgoor » 18 jan 2010 20:32

Volgende vraag,

Hoe verwijder ik cookies?
http://www.mijnbuggy.eu" onclick="window.open(this.href);return false;


Afbeelding

Gebruikersavatar
scrapheap
Berichten: 2310
Lid geworden op: 07 sep 2008 11:17
Locatie: eindhoven

Bericht door scrapheap » 18 jan 2010 21:00

Afbeelding
Afbeelding

the moose
Berichten: 120
Lid geworden op: 05 jan 2007 18:31
Locatie: asten

Bericht door the moose » 19 jan 2010 17:51

We zullen het eens proberen. Alvast bedankt.

Groetjes Martijn.
THE MOOSE IS LOOSE

the moose
Berichten: 120
Lid geworden op: 05 jan 2007 18:31
Locatie: asten

Bericht door the moose » 25 jan 2010 19:36

Hij doet het nog steeds niet en heb wat hier boven staat gedaan. Ik weet het dan ook niet meer.

Groetjeas martijn
THE MOOSE IS LOOSE

Gebruikersavatar
scrapheap
Berichten: 2310
Lid geworden op: 07 sep 2008 11:17
Locatie: eindhoven

Bericht door scrapheap » 25 jan 2010 22:11

:D

Mijn cookies waren ook al lang op en heb ook nog steeds die inlog problemen..

Soms doet hij het ineens wel een paar keer zelf en daarna weer heel vaak niet .

Maar zal wel weer een keer goed gaan komen...

bij de ABC-site duurt het somms ook erg lang voor er een probleem op de site is opgelost 8) :wink: dus je krijgt van mij nog wel even de tijd hoor


Robert Jan
Afbeelding

Gebruikersavatar
scrapheap
Berichten: 2310
Lid geworden op: 07 sep 2008 11:17
Locatie: eindhoven

Bericht door scrapheap » 26 jan 2010 17:48

Wij zitter op het net via Explorer.
Maar soms logt hij wel ineens in (ook eerste keer die dag) en soms zelfs een paar keer achterelkaar zonder probleem ... En dan ineens is hij hem weer kwijt en moet ik weer helemaal inloggen..

Zit totaal geen regelmaat in.


Robert Jan ( die net weer heeft moeten inloggen
Afbeelding

the moose
Berichten: 120
Lid geworden op: 05 jan 2007 18:31
Locatie: asten

Bericht door the moose » 26 jan 2010 17:54

Begint voor mij een beetje abracadabra te worden.
Ik wacht wel even af wat de geleerden er van zeggen.

Groetjes Martijn
THE MOOSE IS LOOSE

Gebruikersavatar
lovedoc
Berichten: 318
Lid geworden op: 28 dec 2006 16:18
Locatie: vollenhove

Bericht door lovedoc » 26 jan 2010 20:43

Heb al eens in een ander topic dit aan gekaart toen heb ik als antwoord gekregen om zowel de site als het forum apart in favorieten te zetten want de site staat als buggyvrienden .nl en het forum op op buggyvrienden .eu toen werd gezegd dat dit de bug was heb dit gedaan en het werkt perfect.

groeten Jan

p.s ik gebruik internet explorer
love is live

Afbeelding

Gebruikersavatar
Wim
Berichten: 1978
Lid geworden op: 01 jan 2010 12:09

forum werkt erg traag

Bericht door Wim » 07 sep 2010 22:09

Ben ik de eenigste die er last van heeft, dat het forum erg traag is/werkt?
Dit is niet altijd zo, maar laaste paar weken erg vaak.
De buggy vrienden site is gewoon goed te opennen,ook bv foto's evenementen laad super snel in!
Maar forum is echt een probleem ,voor al als ik ingelogd ben knalt het forum er soms gewoon uit?

Groet Wim

Gebruikersavatar
Sjees
Berichten: 1017
Lid geworden op: 16 okt 2008 17:53
Locatie: zeewolde

zelfde

Bericht door Sjees » 07 sep 2010 22:29

Wim,, je haalt de woorden uit me mond.
hier ook hetzelfde effect.

wou er net berichtje over naar Ron sturen ,maar
ik schuif me hier even aan :lol:
Afbeelding

Gebruikersavatar
d.overgoor
Rit organisator
Berichten: 857
Lid geworden op: 26 dec 2008 22:18
Locatie: Silvolde Gelderland
Contacteer:

Bericht door d.overgoor » 07 sep 2010 22:32

Ik heb er totaal geen last van!
http://www.mijnbuggy.eu" onclick="window.open(this.href);return false;


Afbeelding

Gebruikersavatar
Sjees
Berichten: 1017
Lid geworden op: 16 okt 2008 17:53
Locatie: zeewolde

Bericht door Sjees » 07 sep 2010 23:00

het is zeker wisselend,en lijkt savonds aanzienlijk vaker voor te komen als overdag.

update

ik zal hier is opletten ,want met googlechrome lijkt het vlotter te lopen als firefox.
weet niet wat een ander hier voor ervaring mee heeft.
Afbeelding

Bovi
Berichten: 1967
Lid geworden op: 25 apr 2010 13:45

Bericht door Bovi » 08 sep 2010 00:25

Heb hiero geen problemen en hoef nagenoeg nooit in te loggen.
Bij het opschonen van mijn computer moet het daarna wel even un keertje maar verder kom ik direct ingelogd op ut forum.
wie goed doet die goed ontmoet

Gebruikersavatar
Roel
Berichten: 327
Lid geworden op: 07 mei 2010 09:36
Locatie: Alphen aan den Rijn

Bericht door Roel » 08 sep 2010 12:44

Ik merk alleen traagheid bij het openen van het forum. De computer blijft dan even hangen op 'connecting to buggyvrienden.eu'. Daarna is het forum bij mij gewoon snel.

Ik heb gezien dat we draaien bij One.com in Denemarken. Dat zou de trage eerste reactie kunnen verklaren, want ook op internet is bijvoorbeeld Amsterdam dichterbij dan Denemarken.
AfbeeldingAfbeelding

Plaats reactie